Jump to content

reported attack site-επικίνδυνη ιστοσελίδα?


Recommended Posts

Απο δω και πέρα όποιος θέλει απαντήσεις επι λογιστικών/φορολογικων θεμάτων μόνο στον κ. Θεοχάρη .

 Είχε δεν είχε μας πήρε την δουλειά μας το εκλεισε το σπίτι .Αν δείτε το προφιλ του στο FB όλο ευχαριστώ κ τεμενάδες είναι όλοι ,άγαλμα θα του κάνουν.

Link to comment
Share on other sites

Το πρόβλημα λύθηκε στην σελίδα . Καθαρίστε όμως τα προσωρινά αρχεία και ta cookies

 

 

Βγείτε από την σελίδα και Καθαρίστε ΟΠΩΣΔΉΠΟΤΕ όμως τα προσωρινά αρχεία και ta cookies.Μετά ξαναμπείτε .

 

O google θα κάνει μία ημέρα να βγάλει το μήνυμα

Link to comment
Share on other sites

Το είχα κι εγώ το πρόβλημα από το πρωί και μάλιστα δεν με άφηνε να δημοσιεύσω καθόλου στο φόρουμ... τώρα όλα οκ... προφανώς... :)

Link to comment
Share on other sites

Οταν μπαίνω στο forum mε τον Google εξακολουθεί να βγάζει μαύρη οθόνη και στην μέση κάποιο πρόγραμμα για κατέβασμα και με κάτι κινέζικους χαρακτήρες. Είναι αδύνατον να ανοίξω το forum. Τώρα μπαίνω με τον explorer.

Δεν συνεχίζω...

Link to comment
Share on other sites

Οταν μπαίνω στο forum mε τον Google εξακολουθεί να βγάζει μαύρη οθόνη και στην μέση κάποιο πρόγραμμα για κατέβασμα και με κάτι κινέζικους χαρακτήρες. Είναι αδύνατον να ανοίξω το forum. Τώρα μπαίνω με τον explorer.

Δεν συνεχίζω...

Link to comment
Share on other sites

Οταν μπαίνω στο forum mε τον Google εξακολουθεί να βγάζει μαύρη οθόνη και στην μέση κάποιο πρόγραμμα για κατέβασμα και με κάτι κινέζικους χαρακτήρες. Είναι αδύνατον να ανοίξω το forum. Τώρα μπαίνω με τον explorer.

Δεν συνεχίζω...

Link to comment
Share on other sites

Οταν μπαίνω στο forum mε τον Google εξακολουθεί να βγάζει μαύρη οθόνη και στην μέση κάποιο πρόγραμμα για κατέβασμα και με κάτι κινέζικους χαρακτήρες. Είναι αδύνατον να ανοίξω το forum. Τώρα μπαίνω με τον explorer.

Δεν συνεχίζω...

Ακριβώς το ίδιο. Με Mozilla είναι οκ.

Link to comment
Share on other sites

Οταν μπαίνω στο forum mε τον Google εξακολουθεί να βγάζει μαύρη οθόνη και στην μέση κάποιο πρόγραμμα για κατέβασμα και με κάτι κινέζικους χαρακτήρες. Είναι αδύνατον να ανοίξω το forum. Τώρα μπαίνω με τον explorer.

Δεν συνεχίζω...

 

 

Οταν μπαίνω στο forum mε τον Google εξακολουθεί να βγάζει μαύρη οθόνη και στην μέση κάποιο πρόγραμμα για κατέβασμα και με κάτι κινέζικους χαρακτήρες. Είναι αδύνατον να ανοίξω το forum. Τώρα μπαίνω με τον explorer.

Δεν συνεχίζω...

 

 

Οταν μπαίνω στο forum mε τον Google εξακολουθεί να βγάζει μαύρη οθόνη και στην μέση κάποιο πρόγραμμα για κατέβασμα και με κάτι κινέζικους χαρακτήρες. Είναι αδύνατον να ανοίξω το forum. Τώρα μπαίνω με τον explorer.

Δεν συνεχίζω...

 

Κύριε Γιάννη μήπως ο υπολογιστής σας έχει κολλήσει ιό ;

Κύριε Γιάννη μήπως ο υπολογιστής σας έχει κολλήσει ιό ;

Κύριε Γιάννη μήπως ο υπολογιστής σας έχει κολλήσει ιό ;

 

Καλημέρααααα :):wub:

Καλημέρααααα :):wub:

Καλημέρααααα :):wub:

 

Υ.Γ.

Ωχ, μήπως και ο δικός μου ; :(

 

Υ.Γ.

Ωχ, μήπως και ο δικός μου ; :(

 

Υ.Γ.

Ωχ, μήπως και ο δικός μου ; :(

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...