Jump to content
  • 0

Πρόβλημα στην εμφάνιση του site


Question

Αντιμετωπίζει κανείς άλλος πρόβλημα στην εμφάνιση του site ή είναι μόνο δικό μου πρόβλημα; Ανοίγει κανονικά η σελίδα αλλά πηγαίνοντας προς τα κάτω έχει μεγάλα κενά και όταν προσπαθώ να ανοίξω ένα άρθρο (π.χ του ΚΦΕ) δεν ανοίγει και με μεταφέρει στην αρχή του ΚΦΕ.

Link to post
Share on other sites

12 answers to this question

Recommended Posts

  • 0

Δεν δουλεύει τίποτα πάλι σήμερα, θα το φτιάξουν σε λίγο (απάντηση απο το taxis)?????????????????

πότε θα δουλέψουμε???????????????????????????????????????????????????

Link to post
Share on other sites
  • 0

μάλλον ξεκινά το πρωί στραβά και στην πορεία (απόγευμα) ισιώνει 

Eγώ είχα χτες το πρωί πρόβλημα με την βιβλιοθήκη δεν μου έδειχνε τίποτα Μετά από λίγο διορθώθηκε

Link to post
Share on other sites
  • 0

Δεν δουλεύει τίποτα πάλι σήμερα, θα το φτιάξουν σε λίγο (απάντηση απο το taxis)?????????????????

πότε θα δουλέψουμε???????????????????????????????????????????????????

συγνώμη σε λάθος θέμα ...αλλά απο τα νεύρα μου.

Link to post
Share on other sites
  • 0

Δεν δουλεύει τίποτα πάλι σήμερα, θα το φτιάξουν σε λίγο (απάντηση απο το taxis)?????????????????

πότε θα δουλέψουμε???????????????????????????????????????????????????

 

ε , ειλικρινά 

ότι το taxis θα είχε λόγο για το taxheaven και ότι θα το φτιάξει κιόλας .......  ε. δεν περίμενα 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...