Jump to content
Sign in to follow this  
Guest Γιώργος

Πρόβλημα με εμφάνιση κεντρικής σελίδας Taxheaven

Recommended Posts

Guest Γιώργος

Παιδιά καλή σας μέρα. Θα ήθελα τη βοήθειά σας σ' ένα θέμα που μου έχει παρουσιαστεί τις τελευταίες μέρες και μόνο σ' ένα συγκεκριμένο υπολογιστή. Ενώ η σελίδα της Κοινότητας των Λογιστών, όπως βλέπετε κι εσείς, καθώς και οι υπόλοιπες λειτουργούν κανονικά, όταν μπαίνω στην κεντρική σελίδα του Taxheaven (www.taxheaven.gr), είτε από τον IE, είτε από το Mozzila Firefox (έμπαινα κανονικά πριν) μου βγάζουν μήνυμα λάθους και κλείνουν.

Έχετε καμιά ιδέα τι μπορεί να συμβαίνει; Έχω διαγράψει τα cookies και τα προγράμματα προστασίας που χρησιμοποιώ δεν δείχνουν να μπλοκάρουν τη συγκεκριμένη σελίδα.

Share this post


Link to post
Share on other sites
Guest Επισκέπτης

κανε uninstall το mozzila και μετα ξανακατεβασε το.

Συνάδελφε θα μπορέσω να το κάνω αύριο, οπότε και θα σου πω τι έγινε.

Σ' ευχαριστώ.

Share this post


Link to post
Share on other sites
Guest Γιώργος

κανε uninstall το mozzila και μετα ξανακατεβασε το.

Δυστυχώς δεν έγινε τίποτα. Άλλωστε ούτε με τον ΙΕ ανοίγει.

Share this post


Link to post
Share on other sites

παρε κανα τηλεφωνο στην εταιρεια που σου παρεχει ιντερνετ και θα στο λυσουν. αν θυμαμαι καλα και μενα μου ειχε το ιδιο προβλημα το Mozzila, και τελικα δεν εφταιγε το mozzila. πηρα τηλεφωνο στην tellas και με καθοδηγουσαν να μπω σε κατι ιστοσελιδες με αριθμους πχ http://256.351.258 , κατι τετοιο, και αλλαξα απο κει κατι ρυθμισεις που μου ειπαν και λειτουργησε κανονικα μετα. δοκιμασε το.

Share this post


Link to post
Share on other sites
Guest Γιώργος

παρε κανα τηλεφωνο στην εταιρεια που σου παρεχει ιντερνετ και θα στο λυσουν. αν θυμαμαι καλα και μενα μου ειχε το ιδιο προβλημα το Mozzila, και τελικα δεν εφταιγε το mozzila. πηρα τηλεφωνο στην tellas και με καθοδηγουσαν να μπω σε κατι ιστοσελιδες με αριθμους πχ http://256.351.258 , κατι τετοιο, και αλλαξα απο κει κατι ρυθμισεις που μου ειπαν και λειτουργησε κανονικα μετα. δοκιμασε το.

Συνάδελφε σ'ευχαριστώ.

Σε ότι αφορά στο Mοzilla, το πρόβλημα (μόλις το έλυσα) ήταν ότι, είτε έλειπαν, είτε ήθελαν up-date κάποια plug-ins. Το ίδιο μάλλον θα συμβαίνει και με τον Ι.Ε., αλλά θα το δω αύριο.

Είχα βλέπεις αρκετό καιρό να χρησιμοποιήσω, συστηματικά, το συγκεκριμένο Η/Υ και έτσι δεν πήρα είδηση το πρόβλημα έγκαιρα.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...